Liebe Spieler/innen,
leider müssen wir den Support der Spielversionen 1.12.2 – 1.16.5 einstellen, daher ViaVersion und ViaBackwards zu Bugs in unseren Serversystemen führt. Wir arbeiten an einer neuen Lösung dafür. Aber fürs erste und dem Serverstart zu liebe werden wir den Support vorübergehend einstellen.